• Объявления

    • Webtool

      Исправление Ошибок вашего сайта   10.06.2016

      Исправляем ошибки на вашем сайте быстро и удобно. Стоимость исправления зависит от сложности. 1) Простая ошибка (по договорённости,возможно бесплатно или за пожертвование)  2) Средняя сложность исправления 300 руб 3) Тяжёлая сложность 700 руб    Конечно же мы можем договорится если для вас, это дорого)))  Консультация бесплатно.  В чём "+" если я могу задать вопрос на форумах?  1) Скорость (мы оперативно решаем вопросы)  2) Чистота кода 3) Дружба с разработчиком ( всегда + ) 4) Помощь нашему проекту ( мы сможем выкладывать много интересных и бесплатных плюшек)   Для заказа: Вы можете создать тему ТЫК   или использовать Skype Или напишите в ЛС  AdministaratorPro или SuperAdmin
    • Webtool

      Перенос магазинов с 1.5 и 2.1 на 2.2 и 2.3   13.02.2017

      И так переносим магазины: 1) Opencart 1.5 на 2.x 2) Opencart 2.1.x на 2.2 или 2.3 Что входит в перенос? 1) SEO 2) Заказы 3) Клиенты  4) Категории 5) Товары (опции,атрибуты и т.д) 6) Модули ( только для с 2.1.x на 2.2 и 2.3) 7) Шаблон  ( только для с 2.1.x на 2.2 и 2.3) 8) Настройка магазина Цены: 3000 руб 1) Opencart 1.5 на 2.x   2) Opencart 2.1.x на 2.2 или 2.3    пишите в ЛС SuperAdmin или AdministratorPro  
    • Webtool

      Перенос с opencart 1.5.x на 3.x и с 2.x на 3.x   12.07.2017

      Уважаемые пользователи вот и вышел долгожданный Opencart 3 https://demo.opencart.com Главная Страница https://demo.opencart.com/admin/ Админка Логин и пароль: demo  И так услуги по переносу с 1.5.x на 3.x Входит в перенос: 1) Клиенты 2) Заказы 3) Пользователи 4) Товары (со всеми опциями и т.д) 5) Категории  6) SEO  7) Страны   Короче говоря всё что можно перенести будет перенесено без ошибок и проблем в дальнейшем.  Стоимость переноса 2800руб. Перенос с 2.x на 3.x  1) Клиенты 2) Заказы 3) Пользователи 4) Товары (со всеми опциями,атрибутами и т.д) 5) Категории  6) SEO  7) Страны,зоны и т.д Стоимость 1800 руб Для заказа пишите мне в ЛС SuperAdmin
SamuelSRS

XDS Coloring Theme 1.6.2

1 сообщение в этой теме

XDS Coloring Theme 1.6.2


Информация о файле

XDS Coloring Theme - это современный адаптивный шаблон для опенкарт 2.x, включающий в себя комплекс дополнительных модулей и настроек, необходимых для полноценной работы современного интернет магазина. Шаблон построен на базе популярного фреймворка Bootstrap 3 и максимально использует его возможности в своей работе. Шаблон обладает продуманными юзабилити и интуитивно понятным интерфейсом, от которых, как известно, напрямую зависит конверсия интернет магазина.

 

Демонстрация

 

 

Описание шаблона

 

Помимо базовых возможностей движка, шаблон несет в себе целый комплекс дополнительных настроек и модулей, таких как: форма заказа обратного звонка, быстрый заказ товаров, быстрый просмотр товаров, всплывающая корзина, дополнительные модули-карусели товаров с расширенными настройками, настраиваемые контакты в шапке сайта, 2 дополнительных меню в шапке сайта, настраиваемое меню категорий с функцией “амазон-меню”, иконки платежных систем в подвале сайта, интерактивная карта в подвале сайта, микро разметка в карточке товара и пр. Функционал шаблона постоянно расширяется и дополняется, поэтому нету смысла перечислять здесь все его возможности. Лучше один раз увидеть, чем 100 раз услышать прочитать)

 

Конечно, можно попытаться собрать подобный функционал самостоятельно из сторонних модулей, но это обойдется вам в приличную сумму в разы превышающую стоимость шаблона. А ведь все эти модули нужно еще заставить работать вместе. И работать корректно и быстро. А потом все это надо оформить в едином стиле, со вкусом и знанием дела. В шаблоне все эти модули работают как “единый организм” и максимально задействуют базовый набор плагинов, предоставляемый движком opencart, что положительно сказывается на производительности и скорости работы шаблона.

 

Системные требования

 

Для корректной работы шаблона начиная с версии 1.3.0 на вашем хостинге должен быть установлен IonCube Loader версии не ниже 4.4 с PHP не ниже 5.3. У подавляющего большинства современных хостингов с этим проблем нет, но, на всякий случай, уточняйте эту информацию у вашего хостера перед покупкой. В остальном, системные требования шаблона идентичны требованиям opencart.

 

Совместимость

 

Шаблон тестировался и точно работает с оригинальной сборкой opencart а так же со сборкой от opencart-russia.ru и ocstore. На других сборках шаблон не тестировался и за его работоспособность на них, я не отвечаю. Обратите внимание, что как правило, версии шаблона для более ранних версий движка имеют более ограниченный функционал, чем для новых. Обычно в названии архива с шаблоном обозначено для какой версии opencart он предназначен.

 


 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

SkypeЯндекс.Метрика Рейтинг@Mail.ru